<html>

<head>
<meta http-equiv="Content-Language" content="es-ar">
<meta name="keywords" content="deportes, deportes extremos, argentina, sierras, turismo, aventura, aventuras, carreras, competencias, trekking, correr, maraton, atletismo, turismo aventura, moutain bike, rally bike, rural bike, duatlon, duatlon rural, triatlon, bicicletas, gomones, canoas, kayak, cuerdas, rappel, jumar, duatlon, parapente">
<meta name="description" content="Carreras de aventura, duatlon, triatlon y combinadas en la provincia de Buenos Aires. Mountain bike, cross, rural bike, rally bike, aventuras combinadas, multidisciplinas, atletismo, maraton. Inscripciones. Clasificaciones. Fotos. Notas y Noticias. Articulos. Clasificados">
<meta name="GENERATOR" content="Microsoft FrontPage 6.0">
<title>CODIGO AVENTURA. Competencias y eventos de aventura, mountain bike y 
ciclismo, duatlon, triatlon, pruebas combinadas, atletismo, cross y calle, 
trekking, trail run en Argentina</title>
<meta NAME="Language" CONTENT="Español">
<meta NAME="Robots" CONTENT="All">
<meta name="google-site-verification" content="NzFAXS67q4sDsbF_sBAfO0MHULRoFNFep7tFmCyZm6I" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">
<style type="text/css">
.menu_fdo_os {font-weight: roman; font-size: 12px; color: white; font-family: Arial,Tahoma; text-decoration: none}
:hover.menu_fdo_os {font-size: 14px; color: orange; text-decoration: underline}
.menu_princ {font-weight: bold; font-size: 18px; color: #808080; font-family: Arial Narrow,Arial,Tahoma; text-decoration: none; line-height: 85%}
:hover.menu_princ {color: orange;}
.link_txt {font-weight: roman; font-size: 12px; color: blue; font-family: Arial,Tahoma; text-decoration: none}
:hover.link_txt {color: orange; text-decoration: underline}
.link_txt_dest {font-weight: bold; font-size: 16px; color: white; font-family: Arial Narrow,Arial,Tahoma; text-decoration: none;}
:hover.link_txt_dest {color: black}
.ct {font-weight: roman; font-size: 12px; color: orange; font-family: Arial,Tahoma; text-decoration: none}
.texto {font-weight: roman; font-size: 12px; font-family: Arial,Tahoma; text-decoration: none}
.volanta {font-weight: bold; font-size: 11px; color: #808080; font-family: Arial,Tahoma; text-decoration: none}
.titulo_nota {font-weight: roman; font-size: 28px; color: orange; font-family: Arial Narrow,Arial,Tahoma; text-decoration: none}
</style>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21487563-1']);
  _gaq.push(['_trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body topmargin="0" leftmargin="0" rightmargin="0" bottommargin="0" marginwidth="0" marginheight="0" style="text-align: left">
<table border="0" cellpadding="0" cellspacing="0" width="100%" id="encabezado" bgcolor="#000000">
	<tr>
		<td>
		<p align="center">
			<script type="text/javascript">
num = Math.round(Math.random()*17)
document.write('<img src="img_2014/central' + num + '.jpg" style="width:100%;min-width:1000px;" alt="CODIGO AVENTURA">');
</script></td>
	</tr>
	<tr>
		<td bgcolor="#000000" height="50">
		<div align="center">
			<table border="0" cellpadding="0" cellspacing="0" width="1000" id="table2" height="100%">
				<tr>
					<td width="7%" align="center">
					<p><a class="menu_princ" href="index.htm">HOME</a></p></td>
					<td width="12%" align="center">
					<a class="menu_princ" href="carreras.htm">PRÓXIMOS 
						EVENTOS</a></td>
					<td width="13%" align="center">
					<font color="orange"; style="font-size: 16px">
					<a class="menu_princ" href="resultados.htm">RESULTADOS</a></font></td>
					<td width="7%" align="center">
					<a class="menu_princ" href="fotos.htm">FOTOS</a></td>
					<td width="13%" align="center">
					<a class="menu_princ" href="calendario.htm">CALENDARIO</a></td>
					<td width="10%" align="center">
					<a class="menu_princ" href="relatos.htm">RELATOS</a></td>
					<td width="10%" align="center">
					<a class="menu_princ" href="recreativa.htm">TURISMO 
					  AVENTURA</a></td>
					<td width="12%" align="center"><font face="Arial">
					<a class="menu_princ" href="clasificados.htm">CLASIFICADOS</a></td>
					<td width="6%" align="center">
					<a class="menu_princ" href="compras.htm">SHOP</a></td>
					<td width="10%" align="center">
					<a class="menu_princ" href="escribinos.htm">CONTACTO</a></td>
				</tr>
			</table></div></td>
	</tr>
</table>
<p align="center">
			<a href="carreras/actitud-solidaria-necochea/ficha_tecnica.htm" target="_blank">
			<img border="0" src="carreras/actitud-solidaria-necochea/as_2017_cod_aventura.gif" width="1000" height="100" vspace="5"></a></p>
<div align="center">
			<table border="0" cellpadding="0" cellspacing="0" width="1000" id="table532" height="150" style="margin-top: 20">
		<tr>
			<td width="500" valign="top">
			<p style="margin-bottom: 15px">
			<a href="http://tandilbtt.com.ar/Bosques/index.htm" target="_blank">
			<img border="0" src="carreras/banner%20VdlB.gif" width="500" height="100" vspace="5"></a></p>
			<p style="margin-bottom: 15px">
			<font face="Arial Narrow" color="#808080" style="font-size: 18px">
			<span style="font-weight: 700">// ÚLTIMOS RESULTADOS...<br>
			</span></font>
			<font face="Arial" style="font-size: 11px; " color="#808080">coberturas y clasificaciones del fin de semana....</font></p>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table809">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      // ESTE SABADO - 06 DE MAYO<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Duatlon Infantil en Azul<p style="margin-bottom: 5px; margin-top:0" class="texto"> 
			03/05/2017. Con inscripciones Gratuitas y desde las 14hs en la Pista 
			de Ciclismo se llevará a cabo un encuentro de Duatlon Infanto-Juvenil 
			en Azul.<br>
			Categorias y distancias<br>
			Edad&nbsp;&nbsp;&nbsp; Trote&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 
			Ciclismo&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Trote<br>
			5-6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 50 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 
			400 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 50 Mts<br>
			7-8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 200 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 
			800 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 100 Mts<br>
			9-10&nbsp;&nbsp;&nbsp;&nbsp; 400 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 
			1600 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 200 Mts<br>
			11-12&nbsp;&nbsp; 600 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 
			3200 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 400 Mts<br>
			13-14&nbsp;&nbsp; 1000 Mts&nbsp;&nbsp;&nbsp;&nbsp; 4800 Mts&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 
			800 Mts<br>
			15-16&nbsp;&nbsp; 1500 Mts&nbsp;&nbsp;&nbsp;&nbsp; 6400 Mts&nbsp;&nbsp;&nbsp;&nbsp; 
			1200 Mts<br>
			Medallas para todos. Las categorías de 5 a 10 años son 
			participativas no habrá clasificación.<br>
			Por mas info llamar a (02281)15547819 ó 15665730</td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table808">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170503_dua-rustico-tandil0.jpg" width="500" height="255"><br>
		      // CORRIENDO Y EN BICI 2017<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Sebastián Palahi volvió al triunfo<p style="margin-bottom: 5px; margin-top:0" class="texto"> 
			03/05/2017. Al igual que el año pasado, el tandilense volvió a 
			quedarse con la victoria. En las postas, con mas de 40 binomios, 
			Cristian Hernández y Florencio Mamonde se subieron a lo alto del 
			podio y se quedaron con la general. Entre las damas dominó la 
			representante del SS Team, Verónica Alfonso.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170503_dua-rustico-tandil.htm">Comentario, 
			fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table807">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170502_dua-de-los-totem_balcarce0.jpg" width="500" height="216"><br>
		      // DUATLON DE LOS TOTEM 2017<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Raúl Colella el monarca de los Totem<p style="margin-bottom: 5px; margin-top:0" class="texto"> 
			02/05/2017. El balcarceño sumó su quinto triunfo en el evento y al 
			igual que la dupla local integrada por Ezequiel Mazzilli y Darío 
			Fabano, es la tercera vez que ganan la competencia de manera 
			consecutiva en sus respectivas divisionales. La dupla hizo el mejor 
			tiempo de la jornada con 2h06m21s para completar los 47km del 
			recorrido.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170502_dua-de-los-totem_balcarce.htm">
			Comentario, 
			fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table806">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170502_barlovento_bahia_blanca0.jpg" width="500" height="250"><br>
		      // MEDIA MARATON BARLOVENTO 2017<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			María Pereyra y Sergio Martínez en los 21K<p style="margin-bottom: 5px; margin-top:0" class="texto"> 
			02/05/2017. Los bahienses María de los Ángeles Pereyra y Sergio 
			Martínez se quedaron ayer con los 21k del Natatorio Barlovento que 
			este año se adelantaron al 1ro de Mayo. En los 14k, sendos triunfos 
			para Ignacio Sallago y para Leticia Stortoni; a la vez que los 7km 
			fueron dominados por Pablo Loncon y por Constanza López Morelli.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170502_barlovento_bahia_blanca.htm">
			Comentario, 
			fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table805">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170427_duatlon-aventura-henderson1.jpg" width="500" height="299"><br>
		      // DUATLON AVENTURA HENDERSON<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Ivan Belen, también en la segunda<p style="margin-bottom: 5px; margin-top:0" class="texto"> 
			26/04/2017. El tresarroyense se impuso también en la segunda cita del 
			Campeonato de Duatlon Aventura &quot;4 Ciudades&quot; que se disputó este domingo en 
			Henderson. 
			Entre las damas ganó Silvina Arredondo y en las postas, la dupla local 
			integrada por el atleta Eliseo Martínez y el biker Diego Sentin se 
			adjudicaron la divisional Postas e hicieron el menor tiempo de la jornada.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170427_duatlon-aventura-henderson.htm">Breve comentario, 
			fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table804">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170425_tandil-adventure1.jpg" width="500" height="269"><br>
		      // TANDIL ADVENTURE 2017<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Olivera y Pérez dominaron los 42K de aventura<p style="margin-bottom: 5px; margin-top:0" class="texto">
			25/04/2017. El de Hinojo y la de Tapalque dominaron la maratón de 
			aventura disputada este domingo en la serranía tandilense; a la vez 
			que Marcos Suhit triunfó en la media distancia y nuevamente Fernanda 
			Martínez de Napaleofú se quedó con los 21k de las chicas. La 
			distancia de 11K tuvo como vencedores a Atilio Damiano y a la 
			marplatense Florencia Ramirez. Y los 7K fueron para Andrés Martín 
			Gómez y para María de los Ángeles Iriart.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170425_tandil-adventure.htm">Comentario, fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table803">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170425_21k-open-sports1.jpg" width="500" height="292"><br>
		      // 21K OPEN SPORTS<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Regreso triunfal de la media maratón a Mardel<p style="margin-bottom: 5px; margin-top:0" class="texto">
			25/04/2017. Bajo un clima espectacular, se llevó a cabo la primera 
			edición de los 21K Open Sports. Sobre un circuito callejero y 
			costero, 1000 atletas le dieron vida a una nueva experiencia 
			deportiva que tuvo como punto de partida el playón de Playa Grande. 
			Franco Nuñez conquistó el podio en la general de los 21K y Sonia 
			Bonzon se impuso entre las damas; a la vez que en los 10K, el 
			olímpico Mariano Mastromarino y Mariana Borelli, se quedaron con las 
			victorias.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170425_21k-open-sports.htm">Comentario, fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table802">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170424_rural-bike-deportivo-central-tres-arroyos1.jpg" width="500" height="173"><br>
		      // RURAL BIKE CLUB DEPORTIVO CENTRAL<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Matías Maggiora... imparable!<p style="margin-bottom: 5px; margin-top:0" class="texto"> 
			24/04/2017. El destacado biker local, de gran presente en las 
			competencias a nivel nacional, sobresalió este domingo en la prueba 
			del Club Deportivo Central en conmemoración del aniversario de su 
			Tres Arroyos natal. El podio de la generalse completó con el 
			necochense Emiliano Bozzolo y el olavarriense Fabricio Irigoyemborde. 
			En las damas, triunfo de Paula Mariani y la promocional tuvo como 
			ganadores a Carlos Gutierrez y la juarense Natalia Sabatte.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170424_rural-bike-deportivo-central-tres-arroyos.htm">Comentario, fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
		<table border="0" width="100%" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-bottom: 30" id="table801">
		  <tr>
		    <td><p style="margin-bottom: 0; margin-top:0" class="volanta">
		      <img border="0" src="resultados2017/20170424_dua_cabildo1.jpg" width="500" height="231"><br>
		      // 13vo. CAMPEONATO DE DUATLON BAHIENSE<p style="margin-bottom: 5px; margin-top:0" class="titulo_nota">
			Gutiérrez y Schwamm abrieron el campeonato<p style="margin-bottom: 5px; margin-top:0" class="texto"> 
			24/04/2017. El viedmense Agustín Gutiérrez y la bahiense María 
			Schwamm se adjudicaron la primera fecha del 13vo. Campeonato de 
			Duatlon Bahiense que se disputo este sábado en la localidad de 
			Cabildo con una gran convocatoria y excelente marco de público. 
			Carlos Asconape y el bahiense Pablo Loncón completaron el top-3 de 
			lo varones a la vez que Claudia Stanton y Valeria Iluminati fueron 
			segunda y tercera entre las damas. En las postas dominó la dupla 
			Diego Chavez - Rodrigo Ramos.<p style="margin-bottom: 5px" class="texto"><font face="Arial" style="font-size: 14px; background-color:#000000"; color="#FFFFFF"> <b>
			&nbsp;+&nbsp;</b></font><font face="Arial" style="font-size: 12px"> 
			<a class="link_txt" target="_blank" href="resultados2017/20170424_dua_cabildo.htm">Comentario, fotos y clasificaciones completas.</a></font></p></td>
		    </tr>
		  </table>
			</td>
			<td valign="top" width="170">
			<div align="right">
				<table width="150" border="0" cellpadding="0" cellspacing="0" id="table544">
					<tr>
						<td bgcolor="#FFF3DD">
						<p style="margin-left: 5px; margin-right:5px; margin-top:10px">
						<font face="Arial"><span style="font-weight: 400">
						<a class="menu_princ" href="carreras.htm">// EVENTOS</a></span></font><br>
						<font face="Arial" style="font-size: 11px; " color="#808080">las carreras de los próximos 30 días...</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px"><b>06.May 
						</b>
						<a class="link_txt" target="_blank" href="carreras/trisport_dua-regional-bahiense/ficha_tecnica.htm">
						Bahia Blanca &gt; 2da fecha de Regional de Duatlon</a><br>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px"><b>07.May 
						</b>
						<a class="link_txt" target="_blank" href="carreras/cross-aventura-lasflores/ficha_tecnica.htm">
						Las Flores &gt; Cross Aventura</a><br>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px"><b>14.May 
						</b>
						<a class="link_txt" target="_blank" href="carreras/OpenSport_%20adventure/ficha_tecnica.htm">
						Mar del Plata &gt; 15K Open Sports Adventure, etapa Arena</a><br>
						<b><br>
						14.May 
						</b>
						<a target="_blank" class="link_txt" href="carreras/INDOOR_dua_rural/ficha_tecnica.htm">
						Campeonato Duatlon Rural Azuleño, 1ra fecha</a><br>
						<br>
						<b>14.May 
						</b>
						<a target="_blank" class="link_txt" href="carreras/rural%20bike%20loberia/ficha_tecnica.htm">
						Lobería &gt; Rural Bike &quot;Quien es Quien, El Desafio&quot; del Taller 
						Protegido</a><br>
						<br>
						<b>14.May 
						</b>
						<a class="link_txt" target="_blank" href="carreras/desafio%20correcaminos%20-%20chaves/ficha_tecnica.htm">
						Adolfo Gonzales Chaves &gt; 11vo. Desafio Correcaminos</a><br>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px"><b>20.May </b>
						<a class="link_txt" target="_blank" href="carreras/trisport_dua-regional-bahiense/ficha_tecnica.htm">
						Bahía Blanca &gt;&nbsp; Duatlon La Carrindanga</a><b><br></b>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px"><b>20y21.May </b>
						<a target="_blank" class="link_txt" href="http://www.cybertandil.com.ar/link2/goto.asp?id=308">
						Balcarce &gt; Orientatlon, 1ra fecha Campeonato Nacional</a><br>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px">
						<b>21.May </b>
						<a target="_blank" class="link_txt" href="carreras/mtb%20kinewn_olav/ficha_tecnica.htm">
						Olavarria &gt; 8vo. MTB Kiñewn</a><br>
						<br>
						<b>21.May </b>
						<a target="_blank" class="link_txt" href="carreras/bolivar_camp_duatlon_aventura/ficha_tecnica.htm">
						Bolivar &gt; Duatlon Union de los Pueblos</a><br>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px">
						<b>25.May </b>
						<a target="_blank" class="link_txt" href="carreras/ciclista_azul_rural-bike-hipodromo/ficha_tecnica.htm">
						Azul &gt; Rural Bike del Hipódromo</a><br>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px">
						<b>28.May </b>
						<a class="link_txt" target="_blank" href="http://www.cybertandil.com.ar/link2/goto.asp?id=306">
						Villa Ventana &gt; M42, Maratón de Montaña</a><br>
						·····································</font><p style="margin-left: 5px; margin-right:5px">
						<font face="Arial" style="font-size: 12px">
						<b>04.Jun </b>
						<a class="link_txt" target="_blank" href="carreras/desafio%20de%20las%203%20cruces_mtb%20ayacucho/ficha_tecnica.htm">
						Ayacucho &gt; Desafío de las Tres Cruces</a><br><br>
						<b>04.Jun</b> 
						<a class="link_txt" target="_blank" href="http://www.cybertandil.com.ar/link2/goto.asp?id=307">La Plata > MTB Fest en el Parque Pereyra Iraola</a><br>
						·····································</font><td>
						</tr>
					<tr>
						<td bgcolor="#FFA500" height="20">
						<font face="Arial" style="font-size: 16px; background-color:#000000"; color="#FFFFFF">
						<b>&nbsp;+&nbsp;</b></font>
						<a class="link_txt_dest" href="carreras.htm">EVENTOS</a></td>
					</tr>
				</table>
				<p align="left" style="margin-left: 20px; ">
						<font face="Arial"><span style="font-weight: 400">
						<a class="menu_princ" href="carreras.htm">// CAMPEONATOS</a></span></font></p>
				<p align="left" style="margin-left: 20px; ">
				<a href="carreras/INDOOR_dua_rural/ficha_tecnica.htm" target="_blank">
				<img border="0" src="carreras/INDOOR_dua_rural/dua%20rural%20azul_150x150.gif" width="150" height="150"></a></p>
				<p align="left" style="margin-left: 20px; ">
				<font face="Arial" style="font-size: 12px">·····································</font></p>
				<p align="left" style="margin-left: 20px; ">
				<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=111" target="_blank">
				<img border="0" src="banners/estasparamas150x300.gif" width="150" height="300"></a></p>
				<p align="left" style="margin-left: 20px">
				<font face="Arial" style="font-size: 12px">·····································</font><font face="Arial Narrow" color="#808080" style="font-size: 18px"><span style="font-weight: 700"><br>// SERVICIOS</span></font><font face="Arial Narrow" style="font-size: 22px;"><br>
				</font>
				<font face="Arial" style="font-size: 11px; " color="#808080">algunas utilidades que pueden ayudarte...</font></p>
				<p align="left" style="margin-left: 20px">
				<font face="Arial" style="font-size: 12px"><b>(+)</b></font><font face="Arial" style="font-size: 12px" size="1">
				</font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="servicios/calculador/index.htm">Calculá tu ritmo de corrida, en base a tiempo y distancia</a></font><br>
				<font face="Arial" style="font-size: 12px">·····································<br>
				<b>(+)</b></font><font face="Arial" style="font-size: 12px" size="1">
				</font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="servicios/ritmosytiempos.htm">Tabla de ritmos y tiempos de corrida</a><br>·····································<br>
				<b>(+)</b></font><font face="Arial" style="font-size: 12px" size="1">
				</font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" href="entrenadores.htm">No entrenes solo..! Guía de Grupos y Teams de entrenamiento</a><br>·····································</font></p>
				<p align="left" style="margin-left: 20px">
				<font face="Arial Narrow" color="#808080" style="font-size: 18px">
				<span style="font-weight: 700">// REGLAS</span></font><font face="Arial Narrow" style="font-size: 22px;"><br>
				</font>
				<font face="Arial" style="font-size: 11px; " color="#808080">informate!
					para que no te penalicen...<br></font>
				<font face="Arial" style="font-size: 12px"><b><br>(+)</b></font><font face="Arial" style="font-size: 12px" size="1">
				<a class="link_txt" target="_blank" href="servicios/reglamentos/sin-drafting.htm">Cómo es la participación en Pruebas Sin Drafting/No Pelotón</a></font><br>
				<font face="Arial" style="font-size: 12px">····································</font></p>
			</div></td>
			<td width="330" valign="top">
			<div align="right">
				<div align="right">
					<p align="left" style="margin-left: 20px">
				<a target="_blank" href="carreras/OpenSport_%20adventure/ficha_tecnica.htm">
				<img border="0" src="carreras/OpenSport_%20adventure/banner310x100.gif" width="310" height="100" vspace="5"></a><br>
				<a href="carreras/ciclista_azul_rural-bike-hipodromo/ficha_tecnica.htm" target="_blank">
				<img border="0" src="carreras/ciclista_azul_rural-bike-hipodromo/banner310x100.gif" width="310" height="100" vspace="5"></a><br>
				<a href="carreras/trisport_dua-regional-bahiense/ficha_tecnica.htm" target="_blank">
				<img border="0" src="carreras/trisport_dua-regional-bahiense/dua_bahiense.gif" width="310" height="100" vspace="5"></a></p>
					<table border="0" cellpadding="0" cellspacing="0" width="310" id="table545" style="margin-bottom: 50">
						<tr>
							<td width="100%">
							<font face="Arial Narrow" color="#808080" style="font-size: 18px">
							<b>// ALOJAMIENTO para DEPORTISTAS</b><br>
							<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=25" target="_blank">
							<img border="0" src="banners/sierras%20vascas310x70.gif" width="310" height="70" vspace="5"></a></font><br>
							<font face="Arial Narrow" color="#808080" style="font-size: 18px">
							<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=155" target="_blank">
							<img border="0" src="banners/elmontenegrino310x70.gif" width="310" height="70" vspace="5"></a></font><br>
									<font face="Arial Narrow" color="#808080" style="font-size: 18px">
									<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=230" target="_blank">
									<img border="0" src="banners/alpinas%20del%20lago310x70.gif" width="310" height="70" vspace="5"></a></font></td>
						</tr>
					</table>
					<table border="0" cellpadding="0" cellspacing="0" width="310" id="table572" style="margin-bottom: 35">
						<tr>
							<td width="100%">
							<font face="Arial Narrow" color="#808080" style="font-size: 18px">
							<b>// COMPRAS<br></b></font>
<script type="text/javascript">
function randOrd()
{return (Math.round(Math.random())-0.1);}
function randBan(){
var parceiros = new Array();
parceiros[0]='<object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="310" height="70" vspace="10"><param name="movie" value="banners/ixa.swf"><param name="quality" value="High"><embed src="banners/ixa.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="310" height="70" vspace="10" quality="High"></object>';
parceiros[1]='<object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="310" height="70" vspace="10"><param name="movie" value="banners/noaf300x70.swf"><param name="quality" value="High"><embed src="banners/noaf300x70.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="310" height="70" vspace="10" quality="High"></object>';
parceiros.sort( randOrd );
for(i=0;i<=parceiros.length-1;i++) document.write(parceiros[i] +
'<br>');
return;
}
randBan();
</script>									
									</td>
						</tr>
					</table></div></div>
			<div align="right">
				<table border="0" cellpadding="0" cellspacing="0" width="310" id="table547" style="margin-bottom: 50">
					<tr>
						<td width="100%" bgcolor="#EFEFEF">
						<p style="margin-left: 5px; margin-top: 5px; margin-bottom: 5px">
						<font face="Arial Narrow" color="#808080" style="font-size: 18px">
						<b>// BUSQUEDAS? </b></font></td>
					</tr>
					<tr>
						<td width="100%" style="border-top: 1px solid #F0EED2" bgcolor="#EFEFEF">
						<p align="center">
	<!-- start of freefind search box html -->
						<div align="center">
							<table cellpadding=0 cellspacing=0 border=0 id="table548" >
								<tr>
									<td  style="font-family: Arial, Helvetica, sans-serif; font-size: 7.5pt;">
									<form style="margin:0px; margin-top:4px;" action="http://search.freefind.com/find.html" method="get" accept-charset="utf-8" target="_self">
										<input type="hidden" name="si0" value="64918983">
										<input type="hidden" name="pid0" value="r">
										<input type="hidden" name="n0" value="0">
										<input type="hidden" name="_charset_0" value="">
										<input type="hidden" name="bcd0" value="&#247;">
										<p style="margin-bottom: 10px">
										<input type="text" name="query0" size="30" style="border:1px solid #808080; font-family: Verdana; font-size:10px">
										<input type="submit" value="buscar!" style="background-color: #808080; color: #FFFFFF; font-family: verdana; font-size: 10px">
										<font face="Arial" color="#808080" style="font-size: 12px">by 
										<a href="http://www.freefind.com" class="ct">
										<font color="#C0C0C0">FreeFind</font></a></font>
										</p>
									</form></td>
								</tr>
							</table><!-- end of freefind search box html -->
						</div></td>
					</tr>
				</table></div>
			<div align="right">
				<table border="0" cellpadding="0" cellspacing="0" width="310" id="table549" style="margin-bottom: 50">
					<tr>
						<td width="100%" colspan="2">
						<font face="Arial Narrow" color="#808080" style="font-size: 18px">
						<b>// TURISMO AVENTURA</b></font></td>
					</tr>
					<tr>
						<td height="80" width="50%" style="border-top: 1px solid #F0EED2">
						<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=197" target="_blank">
						<img border="0" src="banners/cerroaventura150x70.jpg" width="150" height="70"></a></td>
						<td height="80" width="50%" align="right" style="border-left: 1px solid #F0EED2; border-top: 1px solid #F0EED2">
						<p align="right">
						<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=117" target="_blank">
						<img border="0" src="banners/chao150x70.jpg" width="150" height="70"></a></td>
					</tr>
					<tr>
						<td height="80" width="50%" style="border-top: 1px solid #F0EED2">
						<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=161" target="_blank">
						<img border="0" src="banners/pablo-sanchez_150x70.gif" width="150" height="70"></a></td>
						<td height="80" width="50%" align="right" style="border-left: 1px solid #F0EED2; border-top: 1px solid #F0EED2">
						<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=4" target="_blank">
						<img border="0" src="banners/maria_para_todos150x70.jpg" width="150" height="70"></a></td>
					</tr>
					</table></div>
			<div align="right">
				<table border="0" cellpadding="0" cellspacing="0" width="310" id="table550" style="margin-bottom: 50">
					<tr>
						<td width="100%" colspan="2">
						<font face="Arial Narrow" color="#808080" style="font-size: 18px">
						<b>// MASAJES</b></font></td>
					</tr>
					<tr>
						<td height="80" width="50%" style="border-top: 1px solid #F0EED2">&nbsp;</td>
						<td height="80" width="50%" align="right" style="border-left: 1px solid #F0EED2; border-top: 1px solid #F0EED2">
						<a href="http://www.cybertandil.com.ar/link2/goto.asp?id=160" target="_blank">
						<img border="0" src="banners/andresa150x70.gif" width="150" height="70"></a></td>
					</tr>
				</table></div>
			<div align="right">
				<table border="0" cellpadding="0" cellspacing="0" width="310" id="table551" style="margin-bottom: 50">
					<tr>
						<td width="100%" bgcolor="#EFEFEF">
						<p style="margin-left: 5px; margin-top: 5px; margin-bottom: 5px">
						<font face="Arial Narrow" color="#808080" style="font-size: 18px">
						<b>// SUSCRIBITE AL NEWS DE C.A. <br></b></font>
						<font face="Arial" style="font-size: 11px; " color="#808080">
						<span style="font-weight: 400">y recibí en tu email las novedades de tu deporte preferido...</span></font></td>
					</tr>
					<tr>
						<td width="100%" style="border-top: 1px solid #F0EED2" bgcolor="#EFEFEF">
						<form method="POST" action="http://www.tandilbtt.com.ar/enviar_ct/sendmail_news.asp">
							<div align="right">
								<p style="margin:3px 20px; ">
								<font face="Arial" style="font-size: 11px">Nombre</font>
								<input name="nombre0" id="email1" size="40" style="border:1px solid #C0C0C0; font-family: Verdana; font-size: 10px">
								<p style="margin:3px 20px; ">
								<font face="Arial" style="font-size: 11px">E-mail</font>
								<input name="email0" id="email2" size="40" style="border:1px solid #C0C0C0; font-family: Verdana; font-size: 10px">
								<p style="margin:3px 20px; ">
								<font face="Arial" style="font-size: 11px">Deporte</font>
								<select name="deporte0" size="1" style="border:1px solid #C0C0C0; font-family: Verdana; font-size: 10px">
								<option selected>Deporte de tu interés..!
								</option>
								<option>DUATLON y TRIATLON</option>
								<option>CROSS y CALLE</option>
								<option>MOUNTAIN BIKE y CICLISMO</option>
								<option>AVENTURA MULTIDISCIPLINA</option>
								<option>NATACION</option>
								<option>TODOS</option></select>
								<p style="margin:3px 20px; ">
								<input type="submit" value="Enviar" name="B2" style="background-color: #808080; color: #FFFFFF; font-family: Verdana; font-size: 10px"></div>
						</form></td>
					</tr>
				</table></div>
			<p align="right"><script type="text/javascript"><!--
google_ad_client = "pub-1053511378192081";
/* Cybertandil 300x250 */
google_ad_slot = "7152133332";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
			<p align="right">&nbsp;</p>
			<p align="right">
			<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcodigoaventura&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true" name="I1">
			</iframe></td>
		</tr>
	</table>
	<hr color="#FFA500" width="1000" size="1" style="margin-top: 20; margin-bottom: 20">
	<div align="center">
		<table border="0" cellpadding="0" cellspacing="0" width="1000" id="table553">
			<tr>
				<td width="50%" valign="top">
				<div align="left">
					<table border="0" width="500" id="table565" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-top: 0; margin-bottom: 40">
						<tr>
							<td valign="top">
							<p style="margin-top: 0">
							<a class="menu_princ" href="fotos.htm">// COBERTURAS</a><br>
							<font face="Arial" style="font-size: 11px; " color="#808080">últimas galerías de fotos producidas por Código Aventura en las 
		competencias más recientes...</font></p>
							<div align="center">
								<table border="0" id="table566" cellspacing="0" cellpadding="0" width="100%">
									<tr>
				<td align="center" width="25%">
				<a target="_blank">
				<img border="0" src="resultados2017/20170425_tandil-adventure_ganadores.jpg" width="120" height="120" vspace="5"></a></td>
				<td align="center" width="25%">
				<a href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1270495109672591" target="_blank">
				<img border="0" src="resultados2017/20170410_centinela_sur_martinez.jpg" width="120" height="120" vspace="5"></a></td>
				<td align="center" width="25%">
				<a target="_blank">
				<img border="0" src="resultados2017/20170401_tria-monte_carleto.jpg" width="120" height="120" vspace="5"></a></td>
				<td align="center" width="25%">
				<a target="_blank">
				<img border="0" src="resultados2017/20170319_terma.jpg" width="120" height="120" vspace="5"></a></td>
									</tr>
									<tr>
				<td width="25%" valign="top">
				<font face="Arial" style="font-size: 12px" size="1"><b>
				23.Abr</b><br>
				Tandil Adventure 2017<br>
				</font><br>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1287320314656737">Ver 
				Parte Uno</a></font><br>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1288669407855161">Ver 
				Parte Dos</a></font></td>
				<td width="25%" valign="top">
				<b><font face="Arial" style="font-size: 12px">09.</font></b><font face="Arial" style="font-size: 12px" size="1"><b>Abr</b><br>
				Vuelta al Centinela Sur<br>
				Raleigh Nitro 2017</font><p>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1270495109672591">Ver 
				las fotos</a></font></td>
				<td width="25%" valign="top">
				<font face="Arial" style="font-size: 12px" size="1"><b>
				01.Abr</b><br>
				Tria S.M. del Monte 2017<br>
				</font><br>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1262391927149576">Ver 
				Parte Uno</a></font><br>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1262544597134309">Ver 
				Parte Dos</a></font></td>
				<td width="25%" valign="top">
				<font face="Arial" style="font-size: 12px" size="1"><b>
				19.Mar</b><br>
				Terma Adventure Race Tandil<br>
				</font>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/codigo.aventura/photos/?tab=album&album_id=1248380985217337">
				Ver Parte Uno</a></font><br>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1249280318460737">
				Ver Parte Dos</a></font><br>
				<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
				<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
				<a class="link_txt" target="_blank" href="https://www.facebook.com/pg/codigo.aventura/photos/?tab=album&album_id=1250322658356503">
				Ver Parte Tres</a></font></td>
									</tr>
								</table>
								<p style="margin-bottom: 10px" align="left">
								<font face="Arial" style="font-size: 16px; background-color:#000000"; color="#FFFFFF">
								<b>&nbsp;+&nbsp;</b></font><span style="background-color: #C0C0C0">
								<a class="link_txt_dest" href="fotos.htm">FOTOS &amp; GALERÍAS&nbsp;</a></span></div>
							</td>
						</tr>
					</table>
					<table border="0" width="500" id="table563" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-top: 0; margin-bottom: 40">
						<tr>
							<td valign="top">
							<p style="margin-top: 10px">
							<a class="menu_princ" href="relatos.htm">// 
				RELATOS</a><br>
							<font face="Arial" style="font-size: 11px; " color="#808080">vivencias de las carreras según sus protagonistas...</font></p>
							<div align="center">
								<table border="0" id="table564" cellspacing="0" cellpadding="0" width="100%">
									<tr>
										<td width="30%">
										<a href="relatos/20161129_uniendohuellas.htm" target="_blank">
										<img border="0" src="relatos/20161129_uniendohuellas_ramiro.jpg" width="120" height="120" vspace="20"></a></td>
										<td align="center" width="70%">
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial,sans-serif" style="font-size: 12px; font-weight:700">//
										Uniendo Huellas</font></p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px" class="titulo_nota">
										Una historia más para contar</p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial,sans-serif" style="font-size: 12px">
										Nov.2016 - 
										Después de correr 2 años seguidos en la 
										localidad de Rojas en su famoso Desafío 
										Extremo (primer año 400km con un 1º 
										puesto, y el segundo año 200km con el 4º 
										puesto). Apareció una carrera nueva de 
										largo aliento en el horizonte y mucho 
										más cerca, se trata de la “Uniendo 
										Huellas” ...</font></p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
										<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
										<a class="link_txt" target="_blank" href="relatos/20161129_uniendohuellas.htm">Ver 
				relato de Ramiro Cepeda</a></font></td>
									</tr>
									<tr>
										<td width="30%"><a target="_blank">
										<img border="0" src="relatos/20151204_ternavasio.jpg" width="120" height="120" vspace="20"></a></td>
										<td align="center" width="70%">
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial,sans-serif" style="font-size: 12px; font-weight:700">//
				Maratòn Mar del Plata</font></p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px" class="titulo_nota">&quot;Feliz en la feliz&quot;</p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial,sans-serif" style="font-size: 12px">Dic.2015 -&nbsp; 
				Am Domingo 29: Suena el despertador y salto de la cama..Me 
				cambio rápido y desayuno..¿Que desayuno? Lo clásico, pan, 
				mermelada de durazno y una taza de café...</font></p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
										<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
										<a class="link_txt" target="_blank" href="relatos/20151204_maratonmardelplata.htm">Ver relato de Nico Ternavasio</a></font></p>
										</td>
									</tr>
									<tr>
										<td width="30%"><a target="_blank">
										<img border="0" src="relatos/20141230_darricau.jpg" width="120" height="120" vspace="20"></a></td>
										<td align="center" width="70%">
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial,sans-serif" style="font-size: 12px; font-weight:700">//
				Triatlon Olímpico de Azul</font></p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px" class="titulo_nota">&quot;Volvió la distancia Olímpica&quot;</p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial,sans-serif" style="font-size: 12px">Dic.2014 - 
				El 30 de noviembre volvió la distancia Olímpica en Azul y tuve 
				la suerte de ser parte de un evento espectacular, la verdad que 
				cuando Mario De Elias me dijo que se iba...</font></p>
										<p align="left" style="margin-top: 3px; margin-bottom: 3px">
										<font face="Arial" style="font-size: 14px; background-color:#C0C0C0" color="#FFFFFF">
										<b>&nbsp;&gt;&nbsp;</b></font><font face="Arial" style="font-size: 12px">
										<a class="link_txt" target="_blank" href="http://andresdarricau.blogspot.com.ar/2014/12/triatlon-olimpico-de-azul.html">Ver 
				relato de Andrés &quot;Lechu&quot; Darricau</a></font></p></td>
									</tr>
									</table>
								<p style="margin-bottom: 10px" align="left">
								<font face="Arial" style="font-size: 16px; background-color:#000000"; color="#FFFFFF">
								<b>&nbsp;+&nbsp;</b></font><span style="background-color: #C0C0C0">
								<a class="link_txt_dest" href="relatos.htm">RELATOS&nbsp;</a></span></div>
							</td>
						</tr>
					</table></div></td>
				<td width="50%" valign="top">
				<div align="right">
					<div align="right">
						<table border="0" width="480" id="table567" cellspacing="0" cellpadding="0" style="border-left: 1px solid #FFFFFF; border-right: 1px solid #FFFFFF; border-top: 1px solid #FFFFFF; border-bottom: 1px solid #C0C0C0; margin-top: 0; margin-bottom: 40">
							<tr>
								<td valign="top">
								<div align="center">
									<p style="margin-top: 0; margin-bottom: 10px" align="left">
									<font face="Arial">
									<span style="font-weight: 400">
									<a class="menu_princ" href="resultados.htm">// BREVES</a></span></font><font face="Arial Narrow" style="font-size: 22px;"><br>
									</font>
									<font face="Arial" style="font-size: 11px; " color="#808080">resultados y clasificaciones sobre eventos pasados...</font></p>
									<table border="0" id="table568" cellspacing="0" cellpadding="0" width="100%">
										<tr>
											<td align="left" width="250" valign="top">
											<p style="margin-left: 20px">
				<i><font face="Arial" style="font-size: 12px; " color="#808080">
				03</font></i><font face="Arial" style="font-size: 12px; " color="#808080"><i>.05.2017<br>
				</i>Resultados de la Vuelta al Municipio, Olavarría: </font>
				<a class="link_txt" target="_blank" href="https://cavoolavarria.files.wordpress.com/2017/05/10k-categorias.pdf">
				10K</a><font face="Arial" style="font-size: 12px; " color="#808080">
				/ </font>
				<a class="link_txt" target="_blank" href="https://cavoolavarria.files.wordpress.com/2017/05/5k-generales1.pdf">
				5K</a><br>
				<i><font face="Arial" style="font-size: 12px" color="#808080">
				<br>02</font></i><font face="Arial" style="font-size: 12px; " color="#808080"><i>.05.2017<br>
				</i></font>
				<a class="link_txt" target="_blank" href="https://drive.google.com/file/d/0B911LJUDilu-c1U3TDd3akptMTQ/view">
				Clasificación general de Ameghino Corre 2017</a><br>
				<br>
				<font face="Arial" style="font-size: 12px; " color="#808080"><i>
				02.05.2017<br>
				</i></font>
				<a class="link_txt" target="_blank" href="http://www.olavarria.gov.ar/mas-de-2500-participantes-en-la-vuelta-al-municipio/">
				Olavarría, resultados de la Vuelta al Municipio.</a><br>
				<i><font face="Arial" style="font-size: 12px" color="#808080">
				<br>
				18</font></i><font face="Arial" style="font-size: 12px; " color="#808080"><i>.04.2017<br>
				</i></font>
				<a class="link_txt" target="_blank" href="https://drive.google.com/open?id=1KTBocoQL2b4C-jbqavc9cZ_qKmPcG5Y3hDxyX-KS2uI">
				Clasificación del Rural Bike de Pellegrini, 2da. del Campeonato 
				del Sudoeste</a></p>
											</td>
											<td align="left" width="250" valign="top">
											<p style="margin-left: 20px">
				<font face="Arial" style="font-size: 12px; " color="#808080"><i>
				10.04.2017<br>
				</i></font>
				<a class="link_txt" target="_blank" href="http://www.okeventosweb.com/resultados/file_58e97e8ac6c0c7.30774169.pdf">
				Clasificación Tandil Camina, del Banco de Alimentos Tandil</a><br>
				<font face="Arial" style="font-size: 12px; " color="#808080"><i>
				<br>
				03.04.2017<br>
				</i></font>
				<a class="link_txt" target="_blank" href="http://www.bahiacorre.com.ar/subir/mispdf/GRALDORREGO.pdf">
				Clasificación 3er. Rural Bike Coronel Dorrego</a><br>
				<i>
				<font face="Arial" style="font-size: 12px; " color="#808080">
				<br>
				2</font><font face="Arial" style="font-size: 12px" color="#808080">7</font></i><font face="Arial" style="font-size: 12px; " color="#808080"><i>.03.2017<br>
				</i></font>
				<a class="link_txt" target="_blank" href="https://drive.google.com/file/d/0B78wwHzNqm07RC1ERjVxSVdsWlk/view?usp=sharing">
				Clasificacion del Rural Bike de la Escuela Granja de Tandil</a><br>
				<i><font face="Arial" style="font-size: 12px" color="#808080">
				<br>
				</font>
				<font face="Arial" style="font-size: 12px; " color="#808080">
				2</font><font face="Arial" style="font-size: 12px" color="#808080">7</font></i><font face="Arial" style="font-size: 12px; " color="#808080"><i>.03.2017<br>
				</i></font>
				<a class="link_txt" target="_blank" href="https://drive.google.com/open?id=1C4opiTYcOPWNGNPvhJ0q8yzuPqaS6XmNw5fkcYRWges">
				Campeonato del Sudoeste 2017, Resultados de la 1ra fecha en 
				Pigüé</a></p>
											</td>
										</tr>
									</table>
									<p align="left" style="margin-bottom: 10px">
									<font face="Arial" style="font-size: 16px; background-color:#000000"; color="#FFFFFF">
									<b>&nbsp;+&nbsp;</b></font><span style="background-color: #C0C0C0">
									<a class="link_txt_dest" href="resultados.htm">RESULTADOS&nbsp;</a></span></div>
								</td>
							</tr>
						</table>
						<table border="0" cellpadding="0" cellspacing="0" width="480" id="table560" style="margin-bottom: 50">
							<tr>
								<td width="100%" colspan="3" bgcolor="#EFEFEF">
								<p style="margin-left: 5px; margin-top: 5px; margin-bottom: 5px">
								<font face="Arial Narrow" color="#808080" style="font-size: 18px">
								<b>// </b></font><font face="Arial">
								<span style="font-weight: 400">
								<a class="menu_princ" href="clasificados.htm">CLASIFICADOS</a></span></font><font face="Arial Narrow" color="#808080" style="font-size: 18px"><b><br>
								</b></font>
								<font face="Arial" style="font-size: 11px; " color="#808080">Ofrecé a la venta las cosas que ya no usas...</font></td>
							</tr>
							<tr>
								<td height="80" width="33%" style="border-top: 1px solid #F0EED2" bgcolor="#EFEFEF" align="center">
								<p align="center">
								<a href="clasificados.htm" target="_blank">
								<img border="0" src="clasificados/20160317_mtb_ch.jpg" width="120" height="90" vspace="10"></a></td>
								<td height="80" width="33%" align="center" style="border-left: 1px solid #F0EED2; border-top: 1px solid #F0EED2" bgcolor="#EFEFEF">
								<p align="center">
								<a href="clasificados.htm" target="_blank">
								<img border="0" src="clasificados/20160317_merida_ch.jpg" width="120" height="72" vspace="10"></a></td>
								<td height="80" width="33%" align="center" style="border-left: 1px solid #F0EED2; border-top: 1px solid #F0EED2" bgcolor="#EFEFEF">
								<a href="clasificados.htm" target="_blank">
								<img border="0" src="clasificados/20160615_quintana-ro_ch.jpg" width="120" height="90" vspace="10"></a></td>
							</tr>
						</table></div></div></td>
			</tr>
		</table></div>
	<div align="center">
		<table border="0" cellpadding="0" cellspacing="0" width="1000" id="table298">
			<tr>
				<td width="25%" align="center" bgcolor="#FFF3DD">
				<p align="right" class="menu_princ" style="margin: 0 5px">// 
					SUSCRIBITE!<font face="Arial" style="font-size: 11px; " color="#808080"><span style="font-weight: 400"><br>Código Aventura te mantiene informado...!<br>recibí las novedades sobre competencias y eventos según tu 
					deporte preferido.<br>No olvides confirmar la suscripción...</span></font></td>
				<td width="25%" align="center" bgcolor="#FFF3DD" style="border-left: 1px solid #FFFFFF">
				<form method="get"
      action="http://groups.yahoo.com/subscribe/NewsTRIACodigoAventura"
      style="width: 254px; padding-left:4px; padding-right:4px; padding-top:2px; padding-bottom:2px">
					<h6 style="font-weight: bold; margin-bottom: 5px; text-align: center">
					<font face="Arial" style="font-size: 12px">Recibí noticias de Dua y 
		Tria</font></h6>
					<input style="vertical-align: top"
      type="text"
      name="user1"
      value="Tu-email-ACA"
      size="20" /> <input type="image" alt="Haz clic para unirte a NewsTRIACodigoAventura"
      name="Haz clic para unirte a NewsTRIACodigoAventura"
      src="http://us.i1.yimg.com/us.yimg.com/i/yg/img/i/ar/ui/join.gif" />
				</form></td>
				<td width="25%" align="center" bgcolor="#FFF3DD" style="border-left: 1px solid #FFFFFF">
				<form method="get"
      action="http://groups.yahoo.com/subscribe/NewsRUNNINGCodigoAventura"
      style="width: 254px; padding-left:4px; padding-right:4px; padding-top:2px; padding-bottom:2px">
					<h6 style="font-weight: bold; margin-bottom: 5px; text-align: center">
					<font face="Arial" style="font-size: 12px">Recibí noticias de Cross y 
		Calle</font></h6>
					<input style="vertical-align: top"
      type="text"
      name="user2"
      value="Tu-email-ACA"
      size="20" /> <input type="image" alt="Haz clic para unirte a NewsRUNNINGCodigoAventura"
      name="Haz clic para unirte a NewsRUNNINGCodigoAventura"
      src="http://us.i1.yimg.com/us.yimg.com/i/yg/img/i/ar/ui/join.gif" />
				</form></td>
				<td width="25%" align="center" bgcolor="#FFF3DD" style="border-left: 1px solid #FFFFFF">
				<form method="get"
      action="http://groups.yahoo.com/subscribe/NewsMTBCodigoAventura"
      style="width: 254px; padding-left:4px; padding-right:4px; padding-top:2px; padding-bottom:2px">
					<h6 style="font-weight: bold; margin-bottom: 5px; text-align: center">
					<font face="Arial" style="font-size: 12px">Recibí noticias de MTB 
		/ Ciclismo</font></h6>
					<input style="vertical-align: top"
      type="text"
      name="user"
      value="Tu-email-ACA"
      size="20" /> <input type="image" alt="Haz clic para unirte a NewsMTBCodigoAventura"
      name="Haz clic para unirte a NewsMTBCodigoAventura"
      src="http://us.i1.yimg.com/us.yimg.com/i/yg/img/i/ar/ui/join.gif" />
				</form></td>
			</tr>
		</table>
		<div align="center">
			<table border="0" cellpadding="0" cellspacing="0" width="1000" id="table299">
				<tr>
					<td width="50%">
					<a href="servicios/calculador/index.htm" target="_blank">
					<img border="0" src="img_2014/ritmos_corrida.jpg" alt="Calculá tu rismo de corrida" vspace="20"></a></td>
					<td width="50%">
					<p align="right"><a href="entrenadores.htm">
					<img border="0" src="img_2014/emtrenadores.jpg" width="490" height="90" vspace="20"></a></td>
				</tr>
			</table></div></div>
</div>
<div align="center">
	<table border="0" cellpadding="0" cellspacing="0" width="100%" id="table6" style="border-top: 3px solid #808080">
		<tr>
			<td bgcolor="#000000" height="50">
		<div align="center">
			<table border="0" cellpadding="0" cellspacing="0" width="1000" id="table10">
				<tr>
					<td valign="top" width="20%">
					<p align="left">
					<img border="0" src="img_2014/loguito_100.png" width="80" height="80" vspace="10"><p align="left">
					<font face="Arial">
					<span style="font-size: 12px; font-weight: 400">
					<font color="#C0C0C0">// </font>
					<a class="menu_fdo_os" href="escribinos.htm">Comunicate con 
					CA</a></span></font></td>
					<td valign="top" width="20%">
					<p style="margin-top: 10px; margin-bottom: 5px">
					<font color="#FFFFFF" face="Arial" style="font-size: 12px" size="1">COMPETENCIAS 
					▼</font></p>
					<p style="margin-left: 15px; margin-top: 5px; margin-bottom: 5px">
					<font face="Arial">
					<span style="font-weight: 400; font-size:12px">
					<a class="menu_fdo_os" href="carreras.htm">
					Próximos eventos</a></span></font><br>
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="calendario.htm">
					Calendario</a></span></font></span><br>
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="resultados.htm">Resultados</a></span></font></span><br>
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="fotos.htm">Fotos</a></span></font></span><br>
					<font face="Arial">
					<span style="font-size: 12px; font-weight: 400">
					<a class="menu_fdo_os" href="relatos.htm">
					Relatos</a></span></font></td>
					<td valign="top" width="20%">
					<p style="margin-top: 10px; margin-bottom: 5px">
					<font face="Arial">
					<span style="font-weight: 700; font-size:12px">
					<font color="#FFFFFF">&nbsp;</font></span></font><font face="Arial" style="font-size: 12px" color="#FFFFFF">SECCIONES ▼</font></p>
					<p style="margin-left: 15px; margin-top: 5px; margin-bottom: 5px">
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="recreativa.htm">
					Turismo Aventura</a></span></font></span><br>
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="compras.htm">
					Shop</a></span></font></span><br>
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="clasificados.htm">
					Clasificados</a></span></font></span><br>
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="entrenadores.htm">Grupos y Teams</a></span></font></span><br>
					<span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="links.htm">Links de interés</a></span></font></span></td>
					<td valign="top" width="20%">
					<p style="margin-top: 10px; margin-bottom: 5px">
					<font face="Arial">
					<span style="font-weight: 700; font-size:12px">
					<font color="#FFFFFF">&nbsp;</font></span></font><font face="Arial" style="font-size: 12px" color="#FFFFFF">CLASIFICACIONES ▼</font></p>
					<p style="margin-left: 15px; margin-top: 5px; margin-bottom: 5px"><span style="font-weight: 400"><font face="Arial">
					<span style="font-size: 12px">
					<a class="menu_fdo_os" href="resultados.htm">
					Últimos Resultados</a></span></font></span><font face="Arial" style="font-size: 12px" size="1"><br>
					<a class="menu_fdo_os" href="resultados2016.htm">Resultados 2016</a><br>
					<a class="menu_fdo_os" href="resultados2015.htm">Resultados 2015</a><br>
					<a class="menu_fdo_os" target="_blank" href="resultados2014.htm">Resultados 2014</a><br>
					<a class="menu_fdo_os" target="_blank" href="resultados2013.htm">Resultados 2013</a><br>
					<a class="menu_fdo_os" target="_blank" href="resultados2012.htm">
					Resultados 2012</a><br>
					<a class="menu_fdo_os" target="_blank" href="resultados2011.htm">
					Resultados 2011</a><br>
					<a class="menu_fdo_os" target="_blank" href="resultados2010.htm">
					Resultados 2010</a><br>
					<a class="menu_fdo_os" target="_blank" href="resultados2009.htm">
					Resultados 2009</a><br>
					<a class="menu_fdo_os" target="_blank" href="resultados2008.htm">
					Resultados 2008</a></font></td>
					<td valign="top" width="20%">
					<p style="margin-top: 10px; margin-bottom: 5px">
					<font face="Arial" style="font-size: 12px" color="#FFFFFF">
					COBERTURAS ▼</font></p>
					<p style="margin-left: 15px; margin-top: 5px; margin-bottom: 5px">
					<span style="font-weight: 400">
					<font face="Arial"><span style="font-size: 12px">
					<a class="menu_fdo_os" href="fotos.htm">
					Últimas Fotos</a></span></font></span><br>
					<font face="Arial" style="font-size: 12px" size="1">
					<a class="menu_fdo_os" href="fotos2016.htm">fotos 2016</a><br>
					<a class="menu_fdo_os" href="fotos2015.htm">fotos 2015</a><br>
					<a class="menu_fdo_os" target="_blank" href="fotos2014.htm">fotos 2014</a><br>
					<a class="menu_fdo_os" target="_blank" href="fotos2013.htm">
					fotos 2013</a><br>
					<a class="menu_fdo_os" target="_blank" href="fotos2012.htm">
					fotos 2012</a><br>
					<a class="menu_fdo_os" target="_blank" href="fotos2011.htm">
					fotos 2011</a><br>
					<a class="menu_fdo_os" target="_blank" href="fotos2010.htm">
					fotos 2010</a><br>
					<a class="menu_fdo_os" target="_blank" href="fotos2009.htm">
					fotos 2009</a><br>
					<a class="menu_fdo_os" target="_blank" href="fotos2008.htm">
					fotos 2008</a></font></td>
				</tr>
			</table>
			<div align="center">
				<table border="0" cellpadding="0" cellspacing="0" width="1000" id="table11">
					<tr>
						<td height="40" width="250">
		<font color="#808080" face="Arial" style="font-size: 12px">© Copyright 
						2002/2017 Código Aventura</font></td>
						<td height="40" width="500">
		<p align="center">
		<a href="https://www.facebook.com/codigo.aventura" target="_blank">
		<img border="0" src="iconos/face.png" width="30" height="30" hspace="5"></a><a href="https://twitter.com/cod_AVENTURA" target="_blank"><img border="0" src="iconos/twit.png" width="30" height="30"></a></td>
						<td height="40" width="250">
						<p align="right">
						<font color="#808080" face="Arial" style="font-size: 12px">Hosting 
		y Diseño </font>
		<a target="_blank" class="ct" href="http://www.cybertandil.com.ar">
		cybertandil</a></td>
					</tr>
				</table>
			</div>
			</div>
			</td>
		</tr>
	</table>
</div>
</body>
</html>